Icon Error Activating Theme
Ticket ID: 26
17:48 on 22/11/2021

Parse error: syntax error, unexpected ‘?’ in /home/tablousticla/public_html/wp-content/themes/wooler/requirements/starting.php on line 304

This ticket is resolved.
Administrator Total: 212 ID: 2
18:24 on 22/11/2021

Hello,

Wooler requires PHP version 7.4 or greater while your server is 5.6

I have changed your PHP version into stable 7.4

Your site is working normally now

Please feel free to contact us if you need any further information

Thank You and Best Regards