• Home
  • List ticket
  • your theme is not compatible with plugin “Advanced Product Fields for WooCommerce”
Icon your theme is not compatible with plugin “Advanced Product Fields for WooCommerce”
Ticket ID: 1068
10:32 on 07/02/2022

Hi

I recently purchase your theme before that I am using konte theme. but your theme is not compatible with this plugin “Advanced Product Fields for WooCommerce” it is a product addon plugin you can check out this error on this URL https://shop.javihome.com/product/mint/. PLz, help me to solve this error.

 

This ticket is resolved.
Administrator Total: 212 ID: 617
04:38 on 08/02/2022

Hello,

I have added CustomCSS to your website. Kindly help to recheck

.stt-add-to-cart-group{
flex-wrap: wrap;
}
.wapf-field-label label{
margin-bottom: 5px;
color: #565656;
font-size: 1.4rem;
line-height: 1.438;
font-weight: normal;
}
.add-to-wishlist-button{
width: 100%;
margin-top: 15px;
}

Please feel free to contact us if you need any further information
Thank You and Best Regards!

Administrator Total: 212 ID: 615
10:36 on 07/02/2022

Hello,

 

Thank you for your detailed information. I had passed this problem to our Dev already. They are checking on this. 

 

If there is any bug, we will fix this as soon as possible for you. 

 

Please give us your patience and wait for the answer. 

 

Feel free to contact us if you need any further information.

 

Thanks and Best Regards!